Die Suche ergab 129 Treffer

von Cineatic
01.02.2018, 21:39
Forum: Pluspaket
Thema: "Verlängerungscode" gekauft, aber über 10 Minuten später noch nicht aktivierbar
Antworten: 8
Zugriffe: 2903

Re: "Verlängerungscode" gekauft, aber über 10 Minuten später noch nicht aktivierbar

Das Problem scheint ein Bug im Programm zu sein. Nachdem ich die Info erhalten habe, dass der PIN auf jeden Fall gültig sei und ich hier zuvor schon alle anderen Fehlerquellen wie z.B. eine Firewall etc. ausgeschlossen hatte, habe ich etwas eigentlich ganz simples ausprobiert. Ich habe einfach mal d...
von Cineatic
01.02.2018, 08:31
Forum: Pluspaket
Thema: "Verlängerungscode" gekauft, aber über 10 Minuten später noch nicht aktivierbar
Antworten: 8
Zugriffe: 2903

Re: "Verlängerungscode" gekauft, aber über 10 Minuten später noch nicht aktivierbar

Danke für den Hinweis! Da TVgenial derzeit sogar im TVgenial-Netzwerk angemeldet ist und die beiden Figuren oben rechts nicht durchgestrichen sind, wird der Server zumindest erreicht. Aber selbst heute früh klappt die Aktivierung noch nicht. Da ich den Code per Drag&Drop aus der E-Mail übernehme, is...
von Cineatic
31.01.2018, 14:53
Forum: Pluspaket
Thema: "Verlängerungscode" gekauft, aber über 10 Minuten später noch nicht aktivierbar
Antworten: 8
Zugriffe: 2903

Re: "Verlängerungscode" gekauft, aber über 10 Minuten später noch nicht aktivierbar

Ok, den neuen Code um 10:16 Uhr erhalten. Inzwischen ist es 14:52 Uhr und das Programm kann den neuen Code immer noch nicht aktivieren.

Tolle Leistung für die 22 Euro!


Nachtrag: Ich habe das Programm jetzt eine knappe Dreiviertelstunde laufen lassen, für die Aktivierung. Ohne Erfolg!
von Cineatic
31.01.2018, 10:33
Forum: Pluspaket
Thema: "Verlängerungscode" gekauft, aber über 10 Minuten später noch nicht aktivierbar
Antworten: 8
Zugriffe: 2903

"Verlängerungscode" gekauft, aber über 10 Minuten später noch nicht aktivierbar

Hallo! Mein Premium-Code ist gestern Abend abgelaufen. Also habe ich vorhin einen neuen gekauft. Aber selbst über 10 Minuten später ist es nicht möglich, diesen im Programm zu aktivieren. Außer einem "Bitte warten..." bekommt man im entsprechenden Fenster nichts angezeigt. Und dies ist jedes Mal das...
von Cineatic
31.01.2017, 14:24
Forum: Pluspaket
Thema: 1 Stunde fehlt bei einem neuen Schlüssel
Antworten: 4
Zugriffe: 3256

Re: 1 Stunde fehlt bei einem neuen Schlüssel

Sorry, hab da ein Verständnisproblem. Du verschenkst selber 13 Stunden und beschwerst dich dann wegen einer Stunde? Nur rein rechnerisch. :roll: Darum geht es doch gar nicht. Zumal ich gestern Abend halt die Zeit hatte, das neue Pluspaket zu kaufen. Es geht darum dass offenbar der Server, welcher d...
von Cineatic
30.01.2017, 19:38
Forum: Pluspaket
Thema: 1 Stunde fehlt bei einem neuen Schlüssel
Antworten: 4
Zugriffe: 3256

1 Stunde fehlt bei einem neuen Schlüssel

Hallo, da morgen früh um halb 9 mein altes Pluspaket ausläuft, habe ich vorhin um 19:28 Uhr einen neuen Schlüssel aktiviert. Und bei der Installation im Programm stelle ich fest, dass dieser aber nur bis zum 30.01.2018 18. 28 Uhr gültig ist. Wo ist hier die 1 Stunde hin? Der Schlüssel sollte ja scho...
von Cineatic
13.01.2017, 18:42
Forum: Pluspaket
Thema: Echt der Hammer !
Antworten: 8
Zugriffe: 6645

Re: Echt der Hammer !

Admin hat geschrieben:Entscheidend ist übrigens der Kauf, nicht die 1. Aktivierung!
Dies ist der entscheidende Satz. Daher warte ich auch bis zum letzten Tag mit dem Neukauf der Lizenz ab. Auch wenn das mit der Übertragung der Restlaufzeit immer problemlos geklappt hat. Aber so ist es für alle Beteiligten einfacher :)
von Cineatic
11.01.2017, 15:52
Forum: Pluspaket
Thema: Echt der Hammer !
Antworten: 8
Zugriffe: 6645

Re:

... Das geht nachträglich leider schlecht und wir hoffen die Funktion kommt auch in den neuen Shop rein. Jetzt, ca. Eineinvierteljahr später, hat es diese Funktion immer noch nicht in den Shop geschafft. Man kann, nach wie vor, nur einen neuen Schlüssel kaufen und muss dann darauf achten, diesen ni...
von Cineatic
11.01.2017, 15:41
Forum: Probleme und Lösungen
Thema: Bug in Version 5.50
Antworten: 21
Zugriffe: 10614

Re: Bug in Version 5.50

Hallo, bei mir hängt sich das Programm oftmals nach der Aktualisierung der Daten auf. Die Aktualisierung geschieht grundsätzlich manuell. Daher scheidet das Problem mit der automatisch Aktualisierung schon einmal aus. Ebenso hat das TVG-Verzeichnis keinen Schreibschutz. Der "Haken" muss irgendwo and...
von Cineatic
07.10.2016, 17:53
Forum: OT
Thema: Forensoftware ist defekt
Antworten: 5
Zugriffe: 4323

Ich habe es gerade noch einmal mit Chrome getestet. Damit hat es wieder funktioniert. Einen anderen Browser, außer Edge, habe ich leider nicht installiert um es testen zu können. Es muss gar keine andere Forensoftware installiert werden. Ein Update auf die neueste Version der Forensoftware müsste ei...
von Cineatic
03.10.2016, 08:38
Forum: OT
Thema: Forensoftware ist defekt
Antworten: 5
Zugriffe: 4323

Mit einem Trick bekommt man den Titel aber auch hin. Man muss dazu ganz normal den Titel eintragen und den Text. Danach auf die Vorschau klicken. Der Vorschautext selber ist dann leer. Aber wenn man mit der Zurück-Funktion des Browsers arbeitet und dann auf "Absenden" klickt, hat man sowohl den Tite...
von Cineatic
22.09.2016, 07:43
Forum: TV-Daten
Thema: Criminal Minds (OmU) ist falsch
Antworten: 0
Zugriffe: 2393

Criminal Minds (OmU) ist falsch

Auf Sat.1 kommt donnerstags um 20:15 Uhr seit letzter Woche die neue Staffel der Serie "Criminal Minds". Im Programm wird behauptet, dies wäre eine "Original mit Untertitel" Sendung. Was definitiv falsch ist. Und durch den Sendungstitel "Criminal Minds (OmU)" greift dann eine Programmierung der Send...
von Cineatic
27.08.2016, 09:37
Forum: Probleme und Lösungen
Thema: SaveTV Interface defekt
Antworten: 1
Zugriffe: 3415

Die SaveTV-API wurde in der neuen Version 5.50 überarbeitet. Bitte mal testen.
von Cineatic
27.08.2016, 09:35
Forum: Probleme und Lösungen
Thema: [5.50] Kein Zugriff mehr auf bisheriges Datenverzeichnis
Antworten: 5
Zugriffe: 4559

[5.50] Kein Zugriff mehr auf bisheriges Datenverzeichnis

Hallo, ich habe schon seit einigen Versionen die Daten nach D:\Cache\TVGenial ausgelagert. Die aktuelle Version hat auf einmal auf dieses Verzeichnis keinen Zugriff mehr. Genauer, auf die startlog.txt. Beim Start und beim Beenden erscheint jetzt immer eine Art DOS-Fenster mit Zugriffsbefehlen des Pr...